
<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="IE8" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if gt IE 8 ]><html class="IE" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if !IE]><html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    
    <title>
        Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming? - capradio.org
    </title>
    <meta name="description" content="Thousands of drinking water wells in California are contaminated with a dangerous chemical called chromium-6. It’s a problem the state has been trying to solve for decades.">
    <meta name="keywords" content="Capital Public Radio, CPR, Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?" />

    



    <meta name="nid" content="160148" />
        <link rel="canonical" href="https://www.capradio.org/articles/2020/12/10/much-of-californias-water-wells-are-contaminated-with-chromium-6-could-a-costly-fix-be-coming/" />
        <meta name="programs" content="none" />
    <meta name="has_audio" content="0" />



    <meta name="author" content="Nina Sparling" />
    <meta name="category" content="Environment" />

    <meta name="datePublished" content="2020-12-10" />
    <meta name="twitter:card" value="summary_large_image" />
    <meta name="twitter:title" value="Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?" />
    <meta name="twitter:description" value="Thousands of drinking water wells in California are contaminated with a dangerous chemical called chromium-6. It’s a problem the state has been trying to solve for decades." />
    <meta name="twitter:image" value="https://www.capradio.org/media/12255023/102220groundwaterwell-p.png" />


<meta property="og:type" content="article" />
<meta property="og:title" content="Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?" />
<meta property="og:url" content="https://www.capradio.org/160148" />
<meta property="og:image" content="https://www.capradio.org/media/12255023/102220groundwaterwell-p.png" />
    <meta property="og:image:width" content="1801" />
    <meta property="og:image:height" content="1351" />
<meta property="og:description" content="Thousands of drinking water wells in California are contaminated with a dangerous chemical called chromium-6. It’s a problem the state has been trying to solve for decades." />

    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/images/logo/CapRadio_favicon_192.ico" />
    <link rel="icon" sizes="96x96" href="/images/logo/CapRadio_favicon_96.ico" />
    <link rel="icon" sizes="32x32" href="/images/logo/CapRadio_favicon_32.ico" />
    <link rel="icon" sizes="16x16" href="/images/logo/CapRadio_favicon_16.ico" />

    <link rel="author" href="/humans.txt" />
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/scripts/respond.min.js"></script><![endif]
        <script type="text/javascript" src="/scripts/rem.min.js"></script>
    <![endif]-->

    <link href="/css/core.min.css?v=20201119" type="text/css" rel="stylesheet"/><link href="/DependencyHandler.axd?s=L2Nzcy9qcGxheWVyLmNhcHJhZGlvLnJlc3BvbnNpdmUuY3NzOw&amp;t=Css&amp;cdv=1225797249" type="text/css" rel="stylesheet"/>
    <script src="/DependencyHandler.axd?s=L3NjcmlwdHMvanF1ZXJ5LTEuMTAuMi5taW4uanM7&amp;t=Javascript&amp;cdv=1225797249" type="text/javascript"></script><script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script><script src="https://ajax.aspnetcdn.com/ajax/mvc/5.1/jquery.validate.unobtrusive.min.js" type="text/javascript"></script><script src="/DependencyHandler.axd?s=L3NjcmlwdHMvbW9kZXJuaXpyLm1pbi5qczsvc2NyaXB0cy9ib290c3RyYXAubWluLmpzOy9zY3JpcHRzL2pxdWVyeS5qcGxheWVyLm1pbi5qczs&amp;t=Javascript&amp;cdv=1225797249" type="text/javascript"></script><script src="https://capradio.org/scripts/galleria/galleria-1.2.9.js" type="text/javascript"></script><script src="https://capradio.org/scripts/galleria/plugins/flickr/galleria.flickr.min.js" type="text/javascript"></script><script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script><script src="/DependencyHandler.axd?s=L3NjcmlwdHMvd2VicGFjay9kaXN0L2FydGljbGVfbG9hZC5idW5kbGUuanM7L3NjcmlwdHMvc2Nyb2xsVHJhY2tlci5qczs&amp;t=Javascript&amp;cdv=1225797249" defer="" type="text/javascript"></script>

    
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KLJNT5P');</script>
    <!-- End Google Tag Manager -->
    <script>
        //<![CDATA[
        try {
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-1265410-1', 'auto', { 'legacyCookieDomain': 'capradio.org', 'allowLinker': true });
        } catch (err) { }
        //]]>
    </script>

    <!-- Avenir webfont asynchronous script -->
    <script type="text/javascript">
        var MTIProjectId = '387aaebb-3ed9-4218-a517-e269d58b6762';
        (function () {
            var mtiTracking = document.createElement('script');
            mtiTracking.type = 'text/javascript';
            mtiTracking.async = 'true';
            mtiTracking.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//fast.fonts.net/t/trackingCode.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mtiTracking);
        })();
    </script>
    <!-- end Avenir webfont asynchronous script -->
    <!-- dfp ad tag script-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!-- dfp ad tag scripts-->
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_300x250_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1395278934943-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_640x100', [640, 100], 'div-gpt-ad-1395279642291-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_1536x180', [1536, 180], 'div-gpt-ad-1395279718486-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <!-- / dfp ad tag scripts-->

    




    <!-- nprds analytics -->
    <script type="text/javascript">(function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = '//stream.publicbroadcasting.net/analytics/aac6.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>

    <!-- document ready function content place holder -->
    <script type="text/javascript">
     $(document).ready(function () {
         
     });
    </script>
    <!-- end document ready function cph -->

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJNT5P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->




    <div id="page">
        <a class="skip-link screen-reader-text" id="#content" tabindex="1">Skip to content</a>
        <a id="top" tabindex="-1"></a>

        




<header id="masthead" class="nav-closed nav-basic">

    <div class="branding">

        <a href="http://www.capradio.org" class="logo" rel="home">
            <img src="/images/logo/CapRadio_logo_HORZ_RGB.svg" alt="CapRadio">
        </a>
        <p class="site-title">
            <a href="http://www.capradio.org" rel="home" tabindex="-1">CapRadio</a>
        </p>

        <button class="button menu-toggle icon-menu" aria-controls="primary-menu" aria-expanded="false">Menu</button>

        <div class="quick-links quick-links-desktop">
            <a class="signal icon-signal" href="/about/signal-status">signal status</a>
            <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveheader" target="_blank">listen live</a>
            <a class="donate icon-heart" href="https://donate.capradio.org" data-eventlabel="donateheader">donate</a>
        </div>

    </div>

    <div class="quick-links quick-links-closed">
        <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveheader" target="_blank">listen live</a>
        <a class="donate icon-heart" href="https://donate.capradio.org" data-eventlabel="donateheader">donate</a>
        <a class="signal icon-signal" href="/about/signal-status">signal status</a>
    </div>

    <nav id="nav-head" class="main-navigation">

        <div class="nav-content">

            <form class="search" id="search" role="search">
                <label class="icon-search">
                    <span class="screen-reader-text">Search for:</span>
                    <input id="search-field" name="search" type="text" />
                </label>
                <input id="searchSubmit" class="button icon-search" type="submit" value="Search" onclick="javascript:DoSearch(); return false;" />
                <script type="text/javascript">
                    function DoSearch() {
                        window.location = '/search?q=' + document.getElementById('search-field').value;
                    }
                </script>
            </form>

            <div class="quick-links quick-links-open">
                <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveflyout_xssm" target="_blank">listen live</a>
                <a class="donate icon-heart" href="https://donate.capradio.org" data-eventlabel="donateflyout_xssm">donate</a>
                <a class="signal icon-signal" href="/about/signal-status">signal status</a>
            </div>

            <ul class="top-level">

                <li class="multi-level two-col">
                    <a href="/news">News</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level">
                        <div class="mega-col col-md-6">
                            <li class="menu-label">beats</li>
                            <li>
                                <a href="/news/state-government">State Government</a>
                            </li>
                            <li>
                                <a href="/news/environment">Environment</a>
                            </li>
                            <li>
                                <a href="/news/health-care">Health Care</a>
                            </li>
                            <li>
                                <a href="/news/business">Business</a>
                            </li>
                            <li>
                                <a href="/news/arts-and-lifestyle">Arts and Lifestyle</a>
                            </li>
                            <li>
                                <a href="/news/food-and-sustainability">Food and Sustainability</a>
                            </li>
                            <li>
                                <a href="/news/politifact-california/">PolitiFact California</a>
                            </li>
                            <li>
                                <a href="/news/project/2018/california-dream/">California Dream</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-6">
                            <li>
                                <a class="icon-videocam external" target="_blank" href="https://www.youtube.com/user/capradio"> Videos</a>
                            </li>
                            <li>
                                <a class="icon-camera external" target="_blank" href="https://www.flickr.com/photos/65395601@N06/sets/"> Photos</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/music">Music</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level">
                        <div class="mega-col col-md-6">
                            <li class="menu-label">genres</li>
                            <li>
                                <a href="/music/classical">Classical</a>
                            </li>
                            <li>
                                <a href="/music/jazz">Jazz</a>
                            </li>
                            <li>
                                <a href="/music/roots">Roots</a>
                            </li>
                            <li>
                                <a href="/music/eclectic">Eclectic</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-6">
                            <li>
                                <a class="icon-videocam external" target="_blank" href="https://www.youtube.com/playlist?list=PLJUBl0pgUyej1h1IJgNKGlN3d_noX5bDS"> Videos</a>
                            </li>
                            <li>
                                <a class="icon-music" href="/dailyplaylist"> Daily Playlist</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level three-col">
                    <a href="/programs">Programs + Podcasts</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level programs">
                        <div class="mega-col col-md-4">
                            <li class="menu-label">news</li>
                            <li>
                                <a href="/news/morning-edition">Morning Edition</a>
                            </li>
                            <li>
                                <a href="/news/all-things-considered">All Things Considered</a>
                            </li>
                            <li>
                                <a href="/news/marketplace">Marketplace</a>
                            </li>
                            <li>
                                <a href="/news/insight">Insight</a>
                            </li>
                            <li>
                                <a href="/news/the-view-from-here">The View From Here</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-4">
                            <li class="menu-label">music</li>
                            <li>
                                <a href="/jazz/acid-jazz">Acid Jazz</a>
                            </li>
                            <li>
                                <a href="/classical/at-the-opera">At the Opera</a>
                            </li>
                            <li>
                                <a href="/classical/classical-music">Classical Music</a>
                            </li>
                            <li>
                                <a href="/classical/connections">Connections</a>
                            </li>
                            <li>
                                <a href="/jazz/excellence-in-jazz">Excellence in Jazz</a>
                            </li>
                            <li>
                                <a href="/programs/hey-listen">Hey, Listen!</a>
                            </li>
                            <li>
                                <a href="/news/insight-music">Insight Music</a>
                            </li>
                            <li>
                                <a href="/programs/k-zap-on-capradio/">K-ZAP on CapRadio</a>
                            </li>
                            <li>
                                <a href="/programs/mick-martins-blues-party">Mick Martin's Blues Party</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-4">
                            <li>
                                <a class="icon-sort-name-up" href="/programs"> Programs A-Z</a>
                            </li>
                            <li>
                                <a class="icon-podcast-icon" href="/programs/podcast"> Podcast Directory</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/schedule">Schedules</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level schedules">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="/schedule/news">News</a>
                            </li>
                            <li>
                                <a href="/schedule/music">Music</a>
                            </li>
                            <li>
                                <a href="/schedule/classicalstream">ClassicalStream</a>
                            </li>
                            <li>
                                <a href="/schedule/jazzstream">JazzStream</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a class="icon-file-pdf" target="_blank" href="/media/3850174/programScheduleBW.pdf"> Weekly Schedule</a>
                            </li>
                            <li>
                                <a class="icon-music" href="/dailyplaylist"> Daily Playlist</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/community">Community</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level community">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="http://events.capradio.org">Events Calendar</a>
                            </li>
                            <li>
                                <a href="/garden">CapRadio Garden</a>
                            </li>
                            <li>
                                <a href="/programs/capradio-reads">CapRadio Reads</a>
                            </li>
                            <li>
                                <a href="/events/capradio-travels">CapRadio Travels</a>
                            </li>

                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a class="icon-ticket" href="/events/giveaways"> Ticket Giveaways</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col last">
                    <a href="/support">Support</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level support">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="https://donate.capradio.org" onclick="ga('send', 'event', 'Link', 'Click', 'evergreengiftheadernav');">Evergreen Gift</a>
                            </li>
                            <li>
                                <a href="https://donate.capradio.org/?type=onetime" data-eventlabel="onetimegiftheadernav">One-Time Gift</a>
                            </li>
                            <li>
                                <a href="/support/underwriting">Corporate Support / Underwriting</a>
                            </li>
                            <li>
                                <a class="external" href="/support/vehicle-donation" target="_blank">Vehicle Donation</a>
                            </li>
                            <li>
                                <a href="/support/#stock">Stock Gift</a>
                            </li>
                            <li>
                                <a href="http://legacygiving.capradio.org">Legacy Gift</a>
                            </li>
                            <li>
                                <a href="/support/endowment">Endowment Gift</a>
                            </li>
                            <li>
                                <a href="/support/volunteer">Volunteering</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="/support/donor-benefits">Benefits</a>
                            </li>
                            <li>
                                <a href="/support/member-faq/">Member FAQ</a>
                            </li>
                            <li>
                                <a href="/support/member-e-newsletter">e&#8209;Newsletter</a>
                            </li>
                            <li>
                                <a href="/support/winners">Drawing Winners</a>
                            </li>
                            <li>
                                <a href="/thank-you-gifts">Thank You Gifts</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="extra">
                    <a href="/about">About Us</a>
                </li>

                <li class="extra">
                    <a href="/about/contact">Contact Us</a>
                </li>

                <div class="close-menu icon-cancel">Close Menu</div>
            </ul>


        </div>

    </nav>

</header>
        <!-- Red Bar for special messages -->
        
        

        <div id="content" class="nav-basic">

            
    <div id="story" class="two-col">

        
        

        <div class="ad-unit-phone visible-xs">
            &nbsp;We Get Support From:<br />
            <div id="div-gpt-ad-1395279642291-0" style="width:640px; height:100px;"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395279642291-0'); });
		</script></div>
            <a style="float:right;" href="/support/underwriting">Become a Supporter&nbsp;</a>
        </div>
        <div class="ad-unit-tablet visible-sm visible-md">
            &nbsp;We Get Support From:<br />
            <div id="div-gpt-ad-1395279718486-0" style="width:1536px; height:180px;"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395279718486-0'); });
		</script></div>
            <a style="float:right;" href="/support/underwriting">Become a Supporter&nbsp;</a>
        </div>

        <div id="main-container">

            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-0">
                        <ul class="categories"><li class="primary"><a href="/news/environment/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - Category - Environment');">Environment</a></li> 
  </ul>

                        <section id="main-content">
                            <article class="main_content_height">
                                <div class="story-head">
                                    <!-- Story Label -->
                                    <umbraco:Macro runat="server" language="cshtml">

                                    </umbraco:Macro>

                                    <h1 class="page-title">
                                        Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?
                                    </h1>
                                    <div class="article-intro">
                                        <div class="author small">
                                            <ul xmlns:ps="urn:percipientstudios-com:xslt"><li><div class="bylink"><i class="icon-user"> </i><a href="/about/bios/nina-sparling/">Nina Sparling</a> 
		   
		  </div></li></ul>
                                            <div class="dateline" style="display:inline;">
                                                Thursday, December 10, 2020 | 
                                                Sacramento, CA
                                            </div>
                                        </div>
                                        

<div class="shareButtons">
    <button class="shareButtons-button button" data-platform="facebook" data-tooltip="share on Facebook">
        <i class="icon-facebook"></i>
    </button>
    <button class="shareButtons-button button" data-platform="twitter" data-tooltip="share on Twitter" data-pagetitle="Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?">
        <i class="icon-twitter"></i>
    </button>
    <button class="shareButtons-button button" data-platform="email" data-tooltip="email to someone" data-pagetitle="Much Of California’s Water Wells Are Contaminated With Chromium-6. Could A Costly Fix Be Coming?">
        <i class="icon-mail-alt"></i>
    </button>
    <button id="copyPageLink" class="shareButtons-button button" data-platform="copyLink" data-tooltip="copy link">
        <i class="icon-link"></i>
    </button>
</div>
                                    </div>
                                    
                                </div>
                                <figure class="primary-image">
                                    <img src="/umbraco/ImageGen.ashx?image=/media/12255023/102220groundwaterwell-p.png&amp;width=780&amp;altimage=media/11885282/blank.jpg" title="In this Aug. 29, 2013, file photo, Micha Berry, with the city of Fresno's water division, unscrews the motor that sits on top of a groundwater well in order to repair the well's pump, in Fresno, Calif." alt="AP Photo/Gosia Wozniacka, File" class="border" /><div class="caption-container"><p class="caption small">In this Aug. 29, 2013, file photo, Micha Berry, with the city of Fresno's water division, unscrews the motor that sits on top of a groundwater well in order to repair the well's pump, in Fresno, Calif.</p><p class="credit small">AP Photo/Gosia Wozniacka, File</p></div>
                                </figure>

                                <div class="article-content transcript">
                                    <div>
<p><span style="font-weight: 400;">Krishna Feldman has more to worry about than students returning books on time. She is the librarian at Ohlone Elementary School in Santa Cruz County, where </span><a href="https://pajaronian.com/ohlone-school-grappling-with-water-quality-issues/"><span style="font-weight: 400;">testing</span></a><span style="font-weight: 400;"> found toxic levels of a contaminant called chromium-6 in water coming out of drinking fountains.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;Last month, we found out we had another kindergartener who has leukemia at our school,&rdquo; Feldman said. &ldquo;We have a new case of cancer at our school almost every year.&rdquo;</span></p>
<p><span style="font-weight: 400;">Ohlone Elementary is not alone. Testing has found the contaminant in thousands of drinking water wells across California. Water in </span><a href="https://www.cleanwateraction.org/features/dangers-hexavalent-chromium-chromium-6-california-drinking-water"><span style="font-weight: 400;">all but seven counties</span></a><span style="font-weight: 400;"> is contaminated with chromium-6, a chemical that can cause cancer, kidney, and liver problems, and is expensive to remove for already-stressed water systems and ratepayers.&nbsp;</span></p>
<p><span style="font-weight: 400;">Erin Brockovich drew attention to the health impacts of the chemical in the 1990s after she investigated links between cancer clusters and the chemical in the Southern California town of Hinkley. Hollywood captured her story in a film that brought the issue to the attention of people far beyond the small town.&nbsp;</span></p>
<p><span style="font-weight: 400;">California has yet to comprehensively deal with pervasive contamination, but that may soon change.&nbsp;</span></p>
<p><span style="font-weight: 400;">The State Water Resources Control Board held public workshops this week as it moves into what might be one of the final phases of the process of regulating the contaminant. They looked specifically at the costs of cleaning up the problem after the board </span><a href="https://www.waterboards.ca.gov/drinking_water/certlic/drinkingwater/Regulations.html"><span style="font-weight: 400;">published more</span></a><span style="font-weight: 400;"> data and analysis of the extent of chromium-6 contamination last week.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;[It] shows that it continues to be a very extensive problem affecting thousands, if not millions of people,&rdquo; said Andria Ventura, the legislative and policy director of Clean Water Action in California.</span></p>
<p><span style="font-weight: 400;">The California Department of Public Health first passed a law in 2014 determining how much chromium-6 was acceptable in drinking water, after a previous attempt to regulate it </span><a href="https://www.latimes.com/socal/burbank-leader/news/tn-blr-xpm-2000-09-02-export16286-story.html"><span style="font-weight: 400;">through the legislature failed</span></a><span style="font-weight: 400;">. It established a maximum contaminant level of 10 parts-per-billion, which meant water systems could not provide water that contained more than that amount of chromium-6.&nbsp;</span></p>
<p><span style="font-weight: 400;">While some of the worst systems had tested with levels as high as </span><a href="https://www.waterboards.ca.gov/drinking_water/certlic/drinkingwater/Chromium6sampling.html"><span style="font-weight: 400;">50 parts-per-billion</span></a><span style="font-weight: 400;">, the majority fell below that limit. Still, research has shown chromium-6 is </span><a href="https://www.ewg.org/news/news-releases/2011/07/27/california-issues-standard-erin-brockovich-chemical"><span style="font-weight: 400;">dangerous at levels</span></a><span style="font-weight: 400;"> as low as .002 parts-per-billion.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;That gap is huge,&rdquo; Ventura said. &ldquo;A lot of Californians, that will continue to drink this very toxic material and give it to their children.&rdquo;</span></p>
<p><span style="font-weight: 400;">The risks of chromium-6 depend on how a person encounters it. Breathing it in can cause lung cancer, primarily a concern for people who work in industries like chrome plating, paint, and oil drilling, among others, that use the chemical in industrial processes.&nbsp;</span></p>
<p><span style="font-weight: 400;">Drinking water contaminated with chromium-6 has been linked to kidney and liver problems, and more recently, stomach cancer. A water board </span><a href="https://www.waterboards.ca.gov/drinking_water/certlic/drinkingwater/Regulations.html"><span style="font-weight: 400;">white paper</span></a><span style="font-weight: 400;"> found that the 2014 level would still expose one in every 2,000 people to cancer risk.&nbsp;</span></p>
<p><span style="font-weight: 400;">Industrial work like wood processing, metal plating, and gas compression can leach chromium-6 into drinking the water. Coal, oil and gas combustion can release the contaminant into the atmosphere &mdash; itself a dangerous source of exposure. The chemical does sometimes occur naturally at unsafe levels, too.</span></p>
<p><span style="font-weight: 400;">&ldquo;It&rsquo;s shocking, painful, and really unjust,&rdquo; said Mayra Hernandez, a Santa Cruz County-based organizer with the Community Water Center, an environmental justice group. She added that her group has found high levels of the contaminant throughout the Central Coast, mostly from naturally occurring sources.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;It is far past time for California to do right by our environmental justice communities impacted by chromium-6,&rdquo; Hernandez said.</span></p>
<p><span style="font-weight: 400;">The 2014 limit the public health department set was intended to reduce health risks while balancing the substantial costs of cleaning up water. In 2017, the lobbying firm California Manufacturers and Technology Association won a lawsuit against the board. The ruling found the board had not adequately studied what it would cost to clean up the problem, invalidating the earlier regulations.&nbsp;</span></p>
<p><span style="font-weight: 400;">Some systems will struggle more as California moves towards regulating chromium-6. California&rsquo;s 2015 Safe Drinking Water Plan found that small, community water systems overall accounted for the majority of those that fail to meet safety standards for a range of contaminants.&nbsp;</span></p>
<p><span style="font-weight: 400;">Those systems struggle to keep up, in part because they serve fewer customers who already face mounting water bills. Such water systems, according to the board, often lack the resources to accommodate additional spending &mdash; like getting chromium-6 out of the water.&nbsp;</span></p>
<p><span style="font-weight: 400;">A </span><a href="https://www.waterboards.ca.gov/drinking_water/programs/documents/cr6econwp.pdf"><span style="font-weight: 400;">board report</span></a><span style="font-weight: 400;"> found regulating chromium-6 to a level of 10 parts-per-billion could cost the smallest systems $5,600 annually, and the largest would face additional annual costs of just $65.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;Ultimately, that money will have to come from their ratepayers,&rdquo; said Ken Sansone, a lawyer who works on water contamination issues. &ldquo;The choice is quite stark: pay more for water treatment or drink water that the state has said contains unsafe levels of contaminants.&rdquo;</span></p>
<p><span style="font-weight: 400;">While the smallest systems face the highest costs, they also serve a minority of Californians. Advocates argue larger systems that provide water to most people in the state can spread out the expense of treatment over more customers, bringing the cost into an affordable range.&nbsp;</span></p>
<p><span style="font-weight: 400;">Ventura with Clean Water Action says looking exclusively at how much treatment could cost water systems fails to capture the complete economic harm from chromium-6 &mdash; past and future.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;Cancer is expensive. Losing a family member who can't work is expensive,&rdquo; Ventura said. &ldquo;Dealing with the tragedies of other health issues and reproductive problems is expensive.&rdquo;</span></p>
</div>
        <hr />
        <section class="article-socialFollow scroll-event" data-event-name="lazyload_facebook">
            <div id="fb-root"></div>
            <div class="fb fb-like">
                <span class="introText spacing-r-025 spacing-b-05">Follow us for more stories like this</span>
                <div class="fb-like" data-href="https://www.facebook.com/capradio/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div>

            </div>
        </section>
        <section class="article-donate">
            <hr>
            <p><strong>CapRadio provides a trusted source of news because of you. &nbsp;</strong>As a nonprofit organization, donations from people like you sustain the journalism that allows us to discover stories that are important to our audience. If you believe in what we do and support our mission, <strong>please donate today</strong>.</p>
            <center><a rel="noopener noreferrer" href="https://donate.capradio.org?source=STORYPAGENEWS" target="_blank" title="Donate Now" class="button" data-eventlabel="donatestorynews">Donate Today <span class="icon-angle-right">&#8202;</span></a></center>
        </section>

                                </div>
                            </article>
                            <aside>
                                
                                
                                <div class="related-content">
                                    
                                </div>
                                
                            </aside>
                        </section> <!-- end #main-content .content-box -->
                        <footer>
                            <p class="tags"></p>
                            <section class="author-bio" xmlns:ps="urn:percipientstudios-com:xslt"><div class="author"><a class="img-circle" href="/about/bios/nina-sparling/" /><div class="text"><h1><a href="/about/bios/nina-sparling/">Nina Sparling</a></h1><p class="title">Contributing Reporter</p><p class="teaser">Nina Sparling is a journalist and audio producer based in San Francisco, where she covers inequality, politics, and the environment.  <a href="/about/bios/nina-sparling/">Read Full Bio<span class="icon-angle-double-right"> </span></a></p></div></div></section>
                        </footer>

                        

<div class="newsletter-wrapper spacing-tb-1 text-width design-medium">
        <div class="newsletter">


            <div class="newsletter-form">
                <div class="form-wrapper">

                    <div id="emailformcontainer_c6721d9eb7bd442299955b742eed9553">

                        <div class="email_form">

                                <h3 class="title">Coronavirus Newsletter</h3>
                                                            <p class="intro">Get answers to your questions, the latest updates and easy access to the resources you need, delivered to your inbox.</p>

<form action="/articles/2020/12/10/much-of-californias-water-wells-are-contaminated-with-chromium-6-could-a-costly-fix-be-coming/" class="capradio-form" enctype="multipart/form-data" id="emailform_c6721d9eb7bd442299955b742eed9553" method="post">                                <script async type="text/javascript">
            window.addEventListener('load', function() {
                //Intercept Submit button in order to make ajax call instead of a postback
                preventDoubleSubmission_c6721d9eb7bd442299955b742eed9553();
            })

            var preventDoubleSubmission_c6721d9eb7bd442299955b742eed9553 = function () {
                $("#emailform_c6721d9eb7bd442299955b742eed9553").on('submit', function (e) {

                    e.preventDefault();

                    var $form = $('#emailform_c6721d9eb7bd442299955b742eed9553');

                    if ($form.data('submitted') === true) {
                        // Previously submitted - don't submit again
                        console.log("previously submitted");
                    } else {
                        if ($form.valid()) {
                            // Mark it so that the next submit can be ignored
                            $form.data('submitted', true);

                            //change button to loading
                            $("#emailform_c6721d9eb7bd442299955b742eed9553 input[type=submit]").hide().after('<button class="button red loading">Processing<span class="one">.</span><span class="two">.</span><span class="three">.</span></button>');

                            // Make ajax call form submission
                            $.ajax({
                                url: '/umbraco/surface/ENewsLetterSignUpSurface/SubmitEmailForm',
                                type: 'POST',
                                cache: false,
                                data: $form.serialize(),
                                success: function (data) {
                                    console.log(data);
                                    if (data.umbraco === true) {
                                        $("#emailformcontainer_c6721d9eb7bd442299955b742eed9553 .email_form").fadeOut(300, function () {
                                            $('#emailformcontainer_c6721d9eb7bd442299955b742eed9553 .email_form').remove();
                                            $('#emailformcontainer_c6721d9eb7bd442299955b742eed9553 .email_confirmMessage').fadeIn();
                                        });
                                        //GA event
                                        dataLayer.push({
                                            event: "email",
                                            newsletter: "Coronavirus",
                                            newsletter_status: "Success"
                                        });
                                    } else {
                                        console.log("returned but fail");
                                        //GA event
                                        dataLayer.push({
                                            event: "email",
                                            newsletter: "Coronavirus",
                                            newsletter_status: "Fail"
                                        });
                                    }
                                },
                                error: function (data) {
                                    if (!$('#emailformerror').length) {
                                        $('#emailform_c6721d9eb7bd442299955b742eed9553').before('<span id="emailformerror" aria-live="polite"></span>');
                                    }
                                    $('#emailformerror').html("We're sorry. The form didn't process. Report this issue to webmaster&#64;capradio.org");
                                    //GA event
                                    dataLayer.push({
                                        event: "email",
                                        newsletter: "Coronavirus",
                                        newsletter_status: "Fail"
                                    });
                                }
                            });
                        }
                    }
                });

                // Keep chainability
                return this;
            };
                                </script>
<input name="__RequestVerificationToken" type="hidden" value="nxMUVZM9CdZm9fKvSrotTkGSJcz1E_sp98stQufH-8U94q2gzt_LZ6DXjmJRUmUZrnIX5LXOEFH2AAWEXPDhRUGc77g1" />                                <!-- form error /-->
<div class="validation-summary-valid" data-valmsg-summary="true" id="emailformerror"><ul><li style="display:none"></li>
</ul></div>                                <form id="emailform_c6721d9eb7bd442299955b742eed9553" class="clearfix" method="post" action="/umbraco/surface/ENewsLetterSignUpSurface/SubmitEmailForm" novalidate autocomplete="off">
                                    <input type="hidden" name="formId" id="formId" value="fe85588d-e30a-420b-902d-e049032d9fad" />
                                    <div class="emailaddress">
                                        <label for="emailaddress">Email</label>
                                        &nbsp
                                        <input class="form-control" data-val="true" data-val-email="Email Address is not valid" data-val-required="Email Address is mandatory" id="emailaddress" name="emailaddress" type="text" value="" />
                                        <input id="formGuid" name="formGuid" type="hidden" value="fe85588d-e30a-420b-902d-e049032d9fad" />
                                        <input data-val="true" data-val-number="The field UmbracoPageID must be a number." data-val-required="The UmbracoPageID field is required." id="UmbracoPageID" name="UmbracoPageID" type="hidden" value="160148" />
                                        <input data-val="true" data-val-required="The UmbracoPageGuid field is required." id="UmbracoPageGuid" name="UmbracoPageGuid" type="hidden" value="6054fcaa-1155-4948-ad5a-37a0040e7b98" />
                                        <input id="FormInterest" name="FormInterest" type="hidden" value="coronavirus" />
                                    </div>
                                    <input name="submit" type="submit" value="Sign up" />
                                </form>
                                <!-- /#emailformcontainer -->
<input name='ufprt' type='hidden' value='0153D1468C3AD9F6ABFA313E68C9F08CA29833F1DBA208091A52F34D13D77638C8DAEF43256FC1B5851BC203459CD1BC6B21D44166DD11592BD7336D7ABDCC165C0E0F1ED12AFA4A4ED62A6AB4C199560F7F08D86B803259BC6D0AD378F838BEB346A881810DEE691ED112D8FAE0BC07B2501529869BAC9160986A90689F9836A5D9F3D26192B860D18F10615DBA65C5F23FA244503DEFD0460FB1EC368591FC1066C089' /></form>
                                <p class="link">
                                    <a href="https://mailchi.mp/capradio/california-records-1-million-covid-cases">Want to know what to expect? Here&#39;s a recent newsletter.</a>
                                </p>
                        </div>

                        <div class="email_confirmMessage">
                            <h3 class="icon-ok">Thanks for subscribing!</h3>
                                <p>We&#39;ll send you weekly emails so you can stay informed about the coronavirus in California.</p>
                            <a href="/enewsletters/subscribe/" class="button outline cap white">Browse all newsletters</a>
                        </div>
                    </div>

                </div>
            </div>
        </div>
    </div>

                        <aside>
                            <section id="more-stories" class="story-list"><h2 class="section-heading">More  
		   Environment Stories</h2><article class="item"><div class="item-image"><a class="image" href="/articles/2020/12/08/as-stay-at-home-orders-begin-outdoor-experts-say-explore-your-neighborhood/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/12/08/as-stay-at-home-orders-begin-outdoor-experts-say-explore-your-neighborhood/');"><img src="/umbraco/ImageGen.ashx?image=/media/12252836/061620playgroundclosed-p.jpg&amp;width=480" title="Caution tape surrounds the playground at Country Side Community Park in Elk Grove, Calif., Thursday, April 2, 2020." alt="Rich Pedroncelli / AP Photo" class="border" /></a></div><div class="item-text"><h2><a class="truncate-short" href="/articles/2020/12/08/as-stay-at-home-orders-begin-outdoor-experts-say-explore-your-neighborhood/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/12/08/as-stay-at-home-orders-begin-outdoor-experts-say-explore-your-neighborhood/');">As Stay-At-Home Orders Begin, Outdoor Experts Say Explore Your Neighborhood</a></h2><p class="date">December 8, 2020</p></div></article><article class="item"><div class="item-image"><a class="image" href="/articles/2020/12/10/after-drought-and-wildfires-californias-great-sequoias-face-a-new-enemy-bark-beetles/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/12/10/after-drought-and-wildfires-californias-great-sequoias-face-a-new-enemy-bark-beetles/');"><img src="/umbraco/ImageGen.ashx?image=/media/12256041/121020homersnoseredwoods-p.jpg&amp;width=480" title="The Homers Nose Grove of giant sequoias, seen here from a helicopter, was burnt by the SQF Complex fire. The National Park Service thinks around 300 monarch sequoias burned on NPS land, but the number is likely higher." alt="Tony Caprio, Fire Ecologist for Sequoia and Kings Canyon National Parks" class="border" /></a></div><div class="item-text"><h2><a class="truncate-short" href="/articles/2020/12/10/after-drought-and-wildfires-californias-great-sequoias-face-a-new-enemy-bark-beetles/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/12/10/after-drought-and-wildfires-californias-great-sequoias-face-a-new-enemy-bark-beetles/');">After Drought And Wildfires, California’s Giant Sequoias Face A New Enemy: Bark Beetles</a></h2><p class="date">December 10, 2020</p></div></article></section>
                            <div class="hidden-lg">
                                <form action="/umbraco/Surface/GATopStoriesSurface/LoadTopStories" method="get">    <div id="top-stories" class="head headerColorNews with-rss">
        <h3>Most Viewed</h3>
        <div class="articleNoPicture">
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/09/new-stay-at-home-order-to-begin-in-sacramento-region-thursday"
                               title="New Stay-At-Home Order To Begin In Sacramento Region Midnight Friday"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/09/new-stay-at-home-order-to-begin-in-sacramento-region-thursday&amp;#39;)">
                                New Stay-At-Home Order To Begin In Sacramento Region Midnight Friday
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/10/california-coronavirus-updates-december-2020"
                               title="California Coronavirus Updates: One-day COVID-19 Death Total Is Now Higher Than D-Day Or 9/11 Attacks"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/10/california-coronavirus-updates-december-2020&amp;#39;)">
                                California Coronavirus Updates: One-day COVID-19 Death Total Is Now Higher Than D-Day Or 9/11 Attacks
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/11/30/california-coronavirus-updates-november-2020"
                               title="California Coronavirus Updates: California Recommends Testing Hospital Workers For COVID-19 Weekly"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/11/30/california-coronavirus-updates-november-2020&amp;#39;)">
                                California Coronavirus Updates: California Recommends Testing Hospital Workers For COVID-19 Weekly
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/08/death-in-plain-sight-homeless-man-dies-in-the-cold-as-sacramentos-debate-over-warming-centers-drags-on"
                               title="Death In Plain Sight: Homeless Man Dies In The Cold As Sacramento’s Debate Over Warming Centers Drags On"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/08/death-in-plain-sight-homeless-man-dies-in-the-cold-as-sacramentos-debate-over-warming-centers-drags-on&amp;#39;)">
                                Death In Plain Sight: Homeless Man Dies In The Cold As Sacramento’s Debate Over Warming Centers Drags On
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/09/california-coronavirus-updates-december-2020"
                               title="California Coronavirus Updates: US Court Of Appeals Panel Sympathetic To Nevada Churches"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/09/california-coronavirus-updates-december-2020&amp;#39;)">
                                California Coronavirus Updates: US Court Of Appeals Panel Sympathetic To Nevada Churches
                            </a>

                    </p>

        </div>
    </div>
</form>
                            </div>
                        </aside>

                    </div> <!-- /.col-xs-12 .col-md-10 .col-md-offset-1 .col-lg-8 .col-lg-offset-0 -->

                    <aside id="sidebar" class="col-lg-4" style="min-width:310px; overflow:auto;">
                        <div class="ad-unit visible-lg">
                            We Get Support From:<br />
                            <div id="div-gpt-ad-1395278934943-0"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395278934943-0'); });
		</script></div>
                            <a style="float:right;" href="/support/underwriting">Become a Supporter</a>
                        </div>
                        <div class="visible-lg">
                            <form action="/umbraco/Surface/GATopStoriesSurface/LoadTopStories" method="get">    <div id="top-stories" class="head headerColorNews with-rss">
        <h3>Most Viewed</h3>
        <div class="articleNoPicture">
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/09/new-stay-at-home-order-to-begin-in-sacramento-region-thursday"
                               title="New Stay-At-Home Order To Begin In Sacramento Region Midnight Friday"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/09/new-stay-at-home-order-to-begin-in-sacramento-region-thursday&amp;#39;)">
                                New Stay-At-Home Order To Begin In Sacramento Region Midnight Friday
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/10/california-coronavirus-updates-december-2020"
                               title="California Coronavirus Updates: One-day COVID-19 Death Total Is Now Higher Than D-Day Or 9/11 Attacks"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/10/california-coronavirus-updates-december-2020&amp;#39;)">
                                California Coronavirus Updates: One-day COVID-19 Death Total Is Now Higher Than D-Day Or 9/11 Attacks
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/11/30/california-coronavirus-updates-november-2020"
                               title="California Coronavirus Updates: California Recommends Testing Hospital Workers For COVID-19 Weekly"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/11/30/california-coronavirus-updates-november-2020&amp;#39;)">
                                California Coronavirus Updates: California Recommends Testing Hospital Workers For COVID-19 Weekly
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/08/death-in-plain-sight-homeless-man-dies-in-the-cold-as-sacramentos-debate-over-warming-centers-drags-on"
                               title="Death In Plain Sight: Homeless Man Dies In The Cold As Sacramento’s Debate Over Warming Centers Drags On"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/08/death-in-plain-sight-homeless-man-dies-in-the-cold-as-sacramentos-debate-over-warming-centers-drags-on&amp;#39;)">
                                Death In Plain Sight: Homeless Man Dies In The Cold As Sacramento’s Debate Over Warming Centers Drags On
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/12/09/california-coronavirus-updates-december-2020"
                               title="California Coronavirus Updates: US Court Of Appeals Panel Sympathetic To Nevada Churches"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/12/09/california-coronavirus-updates-december-2020&amp;#39;)">
                                California Coronavirus Updates: US Court Of Appeals Panel Sympathetic To Nevada Churches
                            </a>

                    </p>

        </div>
    </div>
</form>

                        </div><!--/.sticky -->
                    </aside><!-- end #sidebar -->

                </div> <!-- /.row -->
            </div> <!-- /.container -->
        </div> <!-- /.main-container -->
    </div> <!--/#story -->


            
            

            <div class="container back-to-top">
                <h3><a href="#top" class="icon-up-big">Back to Top</a></h3>
            </div>

            <footer id="footer">
                    <div id="footer-top">
                        <div class="container">
                            <nav id="footer-nav">
                                <ul class="navigation clearfix">
                                    <li class="column">
                                        <a class="logo-wrapper" href="/" onclick="ga('send', 'event', 'Link', 'Click', 'logofooter');">
                                            <img class="logo" src="/images/logo/CapRadio_logo_HORZ_RGB.svg" alt="CapRadio">
                                        </a>
                                        <address>
                                            <p class="address">
                                                7055 Folsom Boulevard<br />
                                                Sacramento, CA 95826-2625
                                            </p>
                                            <ul>
                                                <li><a href="tel:+19162788900" class="icon-phone"> (916) 278-8900</a></li>
                                                <li><a href="tel:+18774805900" class="icon-phone"> Toll-free (877) 480-5900</a></li>
                                                <li><a class="icon-mail-alt" href="/about/contact/contact-form-info"> Email Us</a></li>
                                                <li><a class="icon-paper-plane" href="mailto:news@capradio.org?subject=Submit%20a%20News%20Tip%20(capradio.org)"> Submit a News Tip</a></li>
                                            </ul>
                                        </address>
                                    </li>
                                    <li class="column hidden-sm hidden-md hidden-lg">
                                        <h4><a href="/about/contact">Contact Us</a></h4>
                                    </li>
                                    <li class="column">
                                        <h4><a href="/about">About Us</a></h4>
                                        <ul class="hidden-xs">
                                            <li><a href="/about/contact">Contact Us / Feedback</a></li>
                                            <li><a href="/about/coverage">Coverage</a></li>
                                            <li><a href="/about/directions">Directions</a></li>
                                            <li><a href="/about/careers">Jobs & Internships</a></li>
                                            <li><a href="/about/missionvision">Mission / Vision / Core Values</a></li>
                                            <li><a href="/press">Press</a></li>
                                            <li><a href="/about/bios">Staff Directory</a></li>
                                            <li><a href="/about/board-of-directors/">Board of Directors</a></li>
                                        </ul>
                                    </li>
                                    <li class="column">
                                        <h4><a href="/stream/listen-live">Listening Options</a></h4>
                                        <ul class="hidden-xs">
                                            <li><a href="/mobileapp">Mobile App</a></li>
                                            <li><a href="/schedule">On Air Schedules</a></li>
                                            <li><a href="/about/smart-speakers/">Smart Speakers</a></li>
                                            <li><a href="/dailyplaylist">Playlist</a></li>
                                            <li><a href="/programs/podcast">Podcasts</a></li>
                                            <li><a href="/programs/rss">RSS</a></li>

                                        </ul>
                                    </li>
                                    <li class="column connect">
                                        <h4 class="visible-md visible-lg"><a href="/about/connect-with-us">Connect With Us</a></h4>
                                        <ul class="social">
                                            <li><a href="http://www.facebook.com/capradio" target="_blank"><span class="icon-facebook">&nbsp;</span><span class="social-name">Facebook</span></a></li>
                                            <li><a href="https://twitter.com/CapRadioNews" target="_blank"><span class="icon-twitter">&nbsp;</span><span class="social-name">Twitter</span></a></li>
                                            <li><a href="http://www.instagram.com/capradio/" target="_blank"><span class="icon-instagram">&nbsp;</span><span class="social-name">Instagram</span></a></li>
                                            <li><a href="http://www.youtube.com/user/capradio" target="_blank"><span class="icon-youtube-play">&nbsp;</span><span class="social-name">YouTube</span></a></li>
                                        </ul>
                                    </li>
                                </ul>
                                <ul class="buttons hidden-xs">
                                    <li class="footer-donate">
                                        <h4><a class="icon-heart" href="https://donate.capradio.org" onclick="ga('send', 'event', 'Link', 'Click', 'donatebuttonfooter');"> Donate</a></h4>
                                    </li>
                                    <li class="footer-donate">
                                        <h4><a class="icon-play" href="https://player.capradio.org/" onclick="ga('send', 'event', 'Link', 'Click', 'listenbuttonfooter');" target="_blank"> Listen</a></h4>
                                    </li>
                                    <li class="footer-donate">
                                        <h4><a class="icon-newspaper-1" href="/enewsletters/subscribe/" onclick="ga('send', 'event', 'Link', 'Click', 'recapbuttonlogofooter');"> Newsletters</a></h4>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                <div id="footer-bottom">
                    <div class="container">
                            <ul class="logos hidden-xs hidden-sm">
                                <li class="npr"><a target="_blank" title="National Public Radio" href="http://www.npr.org/"></a></li>
                                <li class="crn"><a title="Capital Public Radio Network" href="/news/capital-public-radio-network/"></a></li>
                                <li class="prx"><a target="_blank" title="Public Radio Exchange" href="http://www.prx.org/"></a></li>
                                <li class="pri"><a target="_blank" title="Public Radio International" href="http://www.pri.org/"></a></li>
                                <li class="apm"><a target="_blank" title="American Public Media" href="http://www.americanpublicmedia.org/"></a></li>
                                <li class="bbc"><a target="_blank" title="BBC" href="http://www.bbc.com/"></a></li>
                                <li class="csus"><a target="_blank" title="California State University, Sacramento" href="http://www.csus.edu"></a></li>
                            </ul>
                        <p>
                            <a href="http://www.capradio.org"><strong>CapRadio</strong></a> stations are licensed to California State University, Sacramento. &#169; 2020, Capital Public Radio. All Rights Reserved. <span class="footer-bottom-links"><a href="/privacy">Privacy Policy</a> | <a href="/about/contact/website-feedback/">Website Feedback</a></span>
                            <span class="fcc">
                                FCC Public Files:  <a href="https://publicfiles.fcc.gov/fm-profile/kxjz">KXJZ</a> <a href="https://publicfiles.fcc.gov/fm-profile/kkto">KKTO</a> <a href="https://publicfiles.fcc.gov/fm-profile/kuop">KUOP</a> <a href="https://publicfiles.fcc.gov/fm-profile/kqnc">KQNC</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxpr">KXPR</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxsr">KXSR</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxjs">KXJS</a>.
                                For assistance accessing our public files, please call 916-278-8900 or <a href="/about/contact/contact-form-info">email us</a>.
                            </span>
                        </p>
                    </div>
                </div>
            </footer>

        </div> <!-- content -->

    </div> <!-- page -->

    <div id="responsive"></div>

    

    



    <script>

        function lazyLoad_check(obj) {
            //check if jquery obj was passed
            //if so we'll check only inside that element
            if (obj) {
                //convert jquery obj to simple element
                obj = obj[0];
            } else {
                //just search the whole page is nothing passed
                obj = document;
            }
            if ('loading' in HTMLImageElement.prototype) {
                //check for native browser lazing load functionality
                const images = obj.querySelectorAll('img[loading="lazy"], iframe[loading="lazy"]');
                images.forEach(img => {
                    img.src = img.dataset.src;
                });
            } else {
                // otherwise Dynamically import the LazySizes library
                const script = obj.createElement('script');
                script.src =
                    'https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.1.2/lazysizes.min.js';
                document.body.appendChild(script);
            }
        }
        lazyLoad_check();
    </script>

    <!-- Modernizer Improvements: SVG logo-->
    <script>
        if (!Modernizr.svg) {
            $(".logo img").attr("src", "/images/logo/CapRadio_logo_HORZ_RGB.png");
        }
    </script>

    <script type="text/javascript" src="/scripts/global.js?v=20190911"></script>
    <script type="text/javascript" src="/scripts/nav.js?v=20190911"></script>

    <script>
        document.getElementById("main-container").addEventListener("click", function (e) {
            if (e.target) {
                if (e.target.nodeName == "A") {
                    if (e.target.className == "miniplayer") {
                        if (e.preventDefault) {
                            e.preventDefault();
                        } else {
                            e.returnValue = false;
                        }
                        var target = e.target;
                        var popupWindows = window.open(target.href, 'player', 'width=500,height=80,location=0,directories=0,status=0,menubar=0');
                    }
                }
            }
        });
    </script>

</body>
</html>