
<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="IE8" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if gt IE 8 ]><html class="IE" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if !IE]><html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    
    <title>
        Dry Days Ahead For California This Year And Beyond, Experts Say - capradio.org
    </title>
    <meta name="description" content="Meteorologists say the hot, dry, windy weather in California right now is similar to what the state saw in 2018 before the Camp Fire devastated Butte County.  These conditions are predicted to get worse as the climate crisis grows.">
    <meta name="keywords" content="Capital Public Radio, CPR, Dry Days Ahead For California This Year And Beyond, Experts Say" />

    <link rel="canonical" href="http://www.capradio.org/articles/2020/10/13/dry-days-ahead-for-california-this-year-and-beyond-experts-say/" /><meta name="nid" content="157642" /><meta name="programs" content="none" /><meta name="category" content="Environment" /><meta name="author" content="Ezra David Romero" /><meta name="datePublished" content="2020-10-13" /><meta name="has_audio" content="1" /><meta name="twitter:card" value="summary" /><meta property="og:title" content="Dry Days Ahead For California This Year And Beyond, Experts Say" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.capradio.org/157642" /><meta property="og:image" content="https://www.capradio.org/media/12241852/110818campfirehouseburning-p.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1500" /><meta property="og:description" content="Meteorologists say the hot, dry, windy weather in California right now is similar to what the state saw in 2018 before the Camp Fire devastated Butte County.  These conditions are predicted to get worse as the climate crisis grows." />
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/images/logo/CapRadio_favicon_192.ico" />
    <link rel="icon" sizes="96x96" href="/images/logo/CapRadio_favicon_96.ico" />
    <link rel="icon" sizes="32x32" href="/images/logo/CapRadio_favicon_32.ico" />
    <link rel="icon" sizes="16x16" href="/images/logo/CapRadio_favicon_16.ico" />

    <link rel="author" href="/humans.txt" />
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/scripts/respond.min.js"></script><![endif]
        <script type="text/javascript" src="/scripts/rem.min.js"></script>
    <![endif]-->

    <link href="/css/core.min.css?v=20201014" type="text/css" rel="stylesheet"/><link href="/DependencyHandler.axd?s=L2Nzcy9qcGxheWVyLmNhcHJhZGlvLnJlc3BvbnNpdmUuY3NzOw&amp;t=Css&amp;cdv=1225797248" type="text/css" rel="stylesheet"/>
    <script src="/DependencyHandler.axd?s=L3NjcmlwdHMvanF1ZXJ5LTEuMTAuMi5taW4uanM7&amp;t=Javascript&amp;cdv=1225797248" type="text/javascript"></script><script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script><script src="https://ajax.aspnetcdn.com/ajax/mvc/5.1/jquery.validate.unobtrusive.min.js" type="text/javascript"></script><script src="/DependencyHandler.axd?s=L3NjcmlwdHMvbW9kZXJuaXpyLm1pbi5qczsvc2NyaXB0cy9ib290c3RyYXAubWluLmpzOy9zY3JpcHRzL2pxdWVyeS5qcGxheWVyLm1pbi5qczs&amp;t=Javascript&amp;cdv=1225797248" type="text/javascript"></script><script src="https://capradio.org/scripts/galleria/galleria-1.2.9.js" type="text/javascript"></script><script src="https://capradio.org/scripts/galleria/plugins/flickr/galleria.flickr.min.js" type="text/javascript"></script><script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script><script src="/DependencyHandler.axd?s=L3NjcmlwdHMvd2VicGFjay9kaXN0L2FydGljbGVfbG9hZC5idW5kbGUuanM7L3NjcmlwdHMvc2Nyb2xsVHJhY2tlci5qczs&amp;t=Javascript&amp;cdv=1225797248" defer="" type="text/javascript"></script>

    
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KLJNT5P');</script>
    <!-- End Google Tag Manager -->
    <script>
        //<![CDATA[
        try {
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-1265410-1', 'auto', { 'legacyCookieDomain': 'capradio.org', 'allowLinker': true });
        } catch (err) { }
        //]]>
    </script>

    <!-- Avenir webfont asynchronous script -->
    <script type="text/javascript">
        var MTIProjectId = '387aaebb-3ed9-4218-a517-e269d58b6762';
        (function () {
            var mtiTracking = document.createElement('script');
            mtiTracking.type = 'text/javascript';
            mtiTracking.async = 'true';
            mtiTracking.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//fast.fonts.net/t/trackingCode.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mtiTracking);
        })();
    </script>
    <!-- end Avenir webfont asynchronous script -->
    <!-- dfp ad tag script-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!-- dfp ad tag scripts-->
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_300x250_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1395278934943-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_640x100', [640, 100], 'div-gpt-ad-1395279642291-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/6366314/capradio_environ_1536x180', [1536, 180], 'div-gpt-ad-1395279718486-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
    <!-- / dfp ad tag scripts-->

    




    <!-- nprds analytics -->
    <script type="text/javascript">(function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = '//stream.publicbroadcasting.net/analytics/aac6.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>

    <!-- document ready function content place holder -->
    <script type="text/javascript">
     $(document).ready(function () {
         
     });
    </script>
    <!-- end document ready function cph -->

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJNT5P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->




    <div id="page">
        <a class="skip-link screen-reader-text" id="#content" tabindex="1">Skip to content</a>
        <a id="top" tabindex="-1"></a>

        




<header id="masthead" class="nav-closed nav-basic">

    <div class="branding">

        <a href="http://www.capradio.org" class="logo" rel="home">
            <img src="/images/logo/CapRadio_logo_HORZ_RGB.svg" alt="CapRadio">
        </a>
        <p class="site-title">
            <a href="http://www.capradio.org" rel="home" tabindex="-1">CapRadio</a>
        </p>

        <button class="button menu-toggle icon-menu" aria-controls="primary-menu" aria-expanded="false">Menu</button>

        <div class="quick-links quick-links-desktop">
            <a class="signal icon-signal" href="/about/signal-status">signal status</a>
            <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveheader" target="_blank">listen live</a>
            <a class="donate icon-heart" href="http://community.capradio.org/donate" data-eventlabel="donateheader">donate</a>
        </div>

    </div>

    <div class="quick-links quick-links-closed">
        <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveheader" target="_blank">listen live</a>
        <a class="donate icon-heart" href="http://community.capradio.org/donate" data-eventlabel="donateheader">donate</a>
        <a class="signal icon-signal" href="/about/signal-status">signal status</a>
    </div>

    <nav id="nav-head" class="main-navigation">

        <div class="nav-content">

            <form class="search" id="search" role="search">
                <label class="icon-search">
                    <span class="screen-reader-text">Search for:</span>
                    <input id="search-field" name="search" type="text" />
                </label>
                <input id="searchSubmit" class="button icon-search" type="submit" value="Search" onclick="javascript:DoSearch(); return false;" />
                <script type="text/javascript">
                    function DoSearch() {
                        window.location = '/search?q=' + document.getElementById('search-field').value;
                    }
                </script>
            </form>

            <div class="quick-links quick-links-open">
                <a class="listen icon-play" href="http://player.capradio.org" data-eventlabel="listenliveflyout_xssm" target="_blank">listen live</a>
                <a class="donate icon-heart" href="http://community.capradio.org/donate" data-eventlabel="donateflyout_xssm">donate</a>
                <a class="signal icon-signal" href="/about/signal-status">signal status</a>
            </div>

            <ul class="top-level">

                <li class="multi-level two-col">
                    <a href="/news">News</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level">
                        <div class="mega-col col-md-6">
                            <li class="menu-label">beats</li>
                            <li>
                                <a href="/news/state-government">State Government</a>
                            </li>
                            <li>
                                <a href="/news/environment">Environment</a>
                            </li>
                            <li>
                                <a href="/news/health-care">Health Care</a>
                            </li>
                            <li>
                                <a href="/news/business">Business</a>
                            </li>
                            <li>
                                <a href="/news/arts-and-lifestyle">Arts and Lifestyle</a>
                            </li>
                            <li>
                                <a href="/news/food-and-sustainability">Food and Sustainability</a>
                            </li>
                            <li>
                                <a href="/news/politifact-california/">PolitiFact California</a>
                            </li>
                            <li>
                                <a href="/news/project/2018/california-dream/">California Dream</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-6">
                            <li>
                                <a class="icon-videocam external" target="_blank" href="https://www.youtube.com/user/capradio"> Videos</a>
                            </li>
                            <li>
                                <a class="icon-camera external" target="_blank" href="https://www.flickr.com/photos/65395601@N06/sets/"> Photos</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/music">Music</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level">
                        <div class="mega-col col-md-6">
                            <li class="menu-label">genres</li>
                            <li>
                                <a href="/music/classical">Classical</a>
                            </li>
                            <li>
                                <a href="/music/jazz">Jazz</a>
                            </li>
                            <li>
                                <a href="/music/roots">Roots</a>
                            </li>
                            <li>
                                <a href="/music/eclectic">Eclectic</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-6">
                            <li>
                                <a class="icon-videocam external" target="_blank" href="https://www.youtube.com/playlist?list=PLJUBl0pgUyej1h1IJgNKGlN3d_noX5bDS"> Videos</a>
                            </li>
                            <li>
                                <a class="icon-music" href="/dailyplaylist"> Daily Playlist</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level three-col">
                    <a href="/programs">Programs + Podcasts</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level programs">
                        <div class="mega-col col-md-4">
                            <li class="menu-label">news</li>
                            <li>
                                <a href="/news/morning-edition">Morning Edition</a>
                            </li>
                            <li>
                                <a href="/news/all-things-considered">All Things Considered</a>
                            </li>
                            <li>
                                <a href="/news/marketplace">Marketplace</a>
                            </li>
                            <li>
                                <a href="/news/insight">Insight</a>
                            </li>
                            <li>
                                <a href="/news/the-view-from-here">The View From Here</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-4">
                            <li class="menu-label">music</li>
                            <li>
                                <a href="/jazz/acid-jazz">Acid Jazz</a>
                            </li>
                            <li>
                                <a href="/classical/at-the-opera">At the Opera</a>
                            </li>
                            <li>
                                <a href="/classical/classical-music">Classical Music</a>
                            </li>
                            <li>
                                <a href="/classical/connections">Connections</a>
                            </li>
                            <li>
                                <a href="/jazz/excellence-in-jazz">Excellence in Jazz</a>
                            </li>
                            <li>
                                <a href="/programs/hey-listen">Hey, Listen!</a>
                            </li>
                            <li>
                                <a href="/news/insight-music">Insight Music</a>
                            </li>
                            <li>
                                <a href="/programs/k-zap-on-capradio/">K-ZAP on CapRadio</a>
                            </li>
                            <li>
                                <a href="/programs/mick-martins-blues-party">Mick Martin's Blues Party</a>
                            </li>
                        </div>
                        <div class="mega-col icon-col col-md-4">
                            <li>
                                <a class="icon-sort-name-up" href="/programs"> Programs A-Z</a>
                            </li>
                            <li>
                                <a class="icon-podcast-icon" href="/programs/podcast"> Podcast Directory</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/schedule">Schedules</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level schedules">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="/schedule/news">News</a>
                            </li>
                            <li>
                                <a href="/schedule/music">Music</a>
                            </li>
                            <li>
                                <a href="/schedule/classicalstream">ClassicalStream</a>
                            </li>
                            <li>
                                <a href="/schedule/jazzstream">JazzStream</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a class="icon-file-pdf" target="_blank" href="/media/3850174/programScheduleBW.pdf"> Weekly Schedule</a>
                            </li>
                            <li>
                                <a class="icon-music" href="/dailyplaylist"> Daily Playlist</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col">
                    <a href="/community">Community</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level community">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="http://events.capradio.org">Events Calendar</a>
                            </li>
                            <li>
                                <a href="/garden">CapRadio Garden</a>
                            </li>
                            <li>
                                <a href="/programs/capradio-reads">CapRadio Reads</a>
                            </li>
                            <li>
                                <a href="/events/capradio-travels">CapRadio Travels</a>
                            </li>

                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a class="icon-ticket" href="/events/giveaways"> Ticket Giveaways</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="multi-level two-col last">
                    <a href="/support">Support</a>
                    <a class="toggle"><span class="icon-down-open"></span></a>
                    <ul class="second-level support">
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="http://community.capradio.org/donate" onclick="ga('send', 'event', 'Link', 'Click', 'evergreengiftheadernav');">Evergreen Gift</a>
                            </li>
                            <li>
                                <a href="http://community.capradio.org/onetimedonation" onclick="ga('send', 'event', 'Link', 'Click', 'onetimegiftheadernav');">One-Time Gift</a>
                            </li>
                            <li>
                                <a href="/support/underwriting">Corporate Support / Underwriting</a>
                            </li>
                            <li>
                                <a class="external" href="/support/vehicle-donation" target="_blank">Vehicle Donation</a>
                            </li>
                            <li>
                                <a href="/support/#stock">Stock Gift</a>
                            </li>
                            <li>
                                <a href="http://legacygiving.capradio.org">Legacy Gift</a>
                            </li>
                            <li>
                                <a href="/support/endowment">Endowment Gift</a>
                            </li>
                            <li>
                                <a href="/support/volunteer">Volunteering</a>
                            </li>
                        </div>
                        <div class="mega-col col-md-6">
                            <li>
                                <a href="/support/donor-benefits">Benefits</a>
                            </li>
                            <li>
                                <a href="/support/member-faq/">Member FAQ</a>
                            </li>
                            <li>
                                <a href="/support/member-e-newsletter">e&#8209;Newsletter</a>
                            </li>
                            <li>
                                <a href="/support/winners">Drawing Winners</a>
                            </li>
                            <li>
                                <a href="/thank-you-gifts">Thank You Gifts</a>
                            </li>
                        </div>
                    </ul>
                </li>

                <li class="extra">
                    <a href="/about">About Us</a>
                </li>

                <li class="extra">
                    <a href="/about/contact">Contact Us</a>
                </li>

                <div class="close-menu icon-cancel">Close Menu</div>
            </ul>


        </div>

    </nav>

</header>
        <!-- Red Bar for special messages -->
        
        

        <div id="content" class="nav-basic">

            
    <div id="story" class="two-col">

        
        

        <div class="ad-unit-phone visible-xs">
            &nbsp;We Get Support From:<br />
            <div id="div-gpt-ad-1395279642291-0" style="width:640px; height:100px;"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395279642291-0'); });
		</script></div>
            <a style="float:right;" href="/support/underwriting">Become a Supporter&nbsp;</a>
        </div>
        <div class="ad-unit-tablet visible-sm visible-md">
            &nbsp;We Get Support From:<br />
            <div id="div-gpt-ad-1395279718486-0" style="width:1536px; height:180px;"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395279718486-0'); });
		</script></div>
            <a style="float:right;" href="/support/underwriting">Become a Supporter&nbsp;</a>
        </div>

        <div id="main-container">

            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-0">
                        <ul class="categories"><li class="primary"><a href="/news/environment/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - Category - Environment');">Environment</a></li> 
  </ul>

                        <section id="main-content">
                            <article class="main_content_height">
                                <div class="story-head">
                                    <!-- Story Label -->
                                    <umbraco:Macro runat="server" language="cshtml">

                                    </umbraco:Macro>

                                    <h1 class="page-title">
                                        Dry Days Ahead For California This Year And Beyond, Experts Say
                                    </h1>
                                    <div class="article-intro">
                                        <div class="author small">
                                            <ul xmlns:ps="urn:percipientstudios-com:xslt"><li><div class="bylink"><i class="icon-user"> </i><a href="/about/bios/ezra-david-romero/">Ezra David Romero</a> 
		   
		  </div></li></ul>
                                            <div class="dateline" style="display:inline;">
                                                Tuesday, October 13, 2020 | 
                                                Sacramento, CA
                                            </div>
                                        </div>
                                        

<div class="shareButtons">
    <button class="shareButtons-button button" data-platform="facebook" data-tooltip="share on Facebook">
        <i class="icon-facebook"></i>
    </button>
    <button class="shareButtons-button button" data-platform="twitter" data-tooltip="share on Twitter" data-pagetitle="Dry Days Ahead For California This Year And Beyond, Experts Say">
        <i class="icon-twitter"></i>
    </button>
    <button class="shareButtons-button button" data-platform="email" data-tooltip="email to someone" data-pagetitle="Dry Days Ahead For California This Year And Beyond, Experts Say">
        <i class="icon-mail-alt"></i>
    </button>
    <button id="copyPageLink" class="shareButtons-button button" data-platform="copyLink" data-tooltip="copy link">
        <i class="icon-link"></i>
    </button>
</div>
                                    </div>
                                    <script type="text/javascript">
        $(document).ready(function(){
        $('#jquery_jplayer_157648').jPlayer({
        ready: function () {
        $(this).jPlayer('setMedia', {
        mp3:'/media/12254881/wildseason-for-dig.mp3'
        });
        },
        play: function() {
        $(this).jPlayer("pauseOthers");
        $('#jp_container_157648 .jp-details').hide();
        $('#jp_container_157648 .jp-progress').show();
        $('#jp_container_157648 .jp-time-holder').show();
        $('#jp_container_157648 .jp-total-time').hide();
        },
        loadeddata: function(event){
        var songDuration = event.jPlayer.status.duration;
        $.jPlayer.timeFormat.showHour=(songDuration > 3600);
        $(this).jPlayer( "option", "timeFormat.showHour", (songDuration > 3600));
        $.jPlayer.timeFormat.padMin=(songDuration > 3600);
        $(this).jPlayer( "option", "timeFormat.padMin", (songDuration > 3600));
        $('#jp_container_157648 .jp-duration').text($.jPlayer.convertTime(songDuration));
        $('#jp_container_157648 .jp-duration').show();
        },
        error: function (event) {
        $('#jp_container_157648').html('').height(0);
        },
        swfPath: "/scripts/",
        supplied: 'mp3',
        cssSelectorAncestor: '#jp_container_157648',
        solution: 'html,flash',
        wmode: 'window',
        preload: 'metadata'
        });

        });

      </script><div class="jplayerbox">
  <div id="jquery_jplayer_157648" class="jp-jplayer">
  </div>
  <div id="jp_container_157648" class="jp-audio">
    <div class="jp-type-single">
      <div class="jp-gui jp-interface">
        <div class="jp-controls nprds-ondemand"><a class="jp-play icon-play-circled" href="#" onclick="ga('send', 'event', 'Player', 'Play - Inline', 'WILDSEASON FOR DIG.mp3 (157648)');"></a><a class="jp-pause icon-pause-circle" href="#"></a><div class="jp-details"><span>
          Listen
        </span></div>
          <div class="jp-progress" style="display:none;">
            <div class="jp-seek-bar">
              <div class="jp-play-bar">
              </div>
            </div>
          </div>
          <div class="jp-time-holder" style="display:none;"><span class="jp-current-time"></span><span class="time-separator">/</span><span class="jp-duration"></span></div>
          <div class="jp-total-time"><span class="jp-duration" style="display:none;"></span></div>
        </div>
      </div>
      <div class="jp-no-solution"><span>Update Required</span>To play audio, update browser or <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
                </div>
    </div>
  </div>
</div>
                                </div>
                                <figure class="primary-image">
                                    <img src="/umbraco/ImageGen.ashx?image=/media/12241852/110818campfirehouseburning-p.jpg&amp;width=780&amp;altimage=media/11885282/blank.jpg" title="A home burns as the Camp Fire rages through Paradise, Calif., on Thursday, Nov. 8, 2018." alt="Noah Berger / AP Photo" class="border" /><div class="caption-container"><p class="caption small">A home burns as the Camp Fire rages through Paradise, Calif., on Thursday, Nov. 8, 2018.</p><p class="credit small">Noah Berger / AP Photo</p></div>
                                </figure>

                                <div class="article-content transcript">
                                    <div>
<p>Meteorologist <a href="https://www.linkedin.com/in/emily-heller-ba14636a">Emily Heller</a> says the weather lately reminds her of what Northern California saw in 2018 just before the Camp Fire set the town of Paradise ablaze. For weeks, there was no rain, excessive heat, and dry winds.&nbsp;</p>
<p>&ldquo;The Camp Fire started November 8, and we hadn't gotten any rain to that point,&rdquo; said Heller, who works with the National Weather Service in Sacramento. She said the first rains typically come in October. But for the rest of this October, rain isn&rsquo;t in the forecast. Fire season won&rsquo;t end until rain storms fully soak the region, she says, and until then fires could spread easier because of wind, so people should do whatever they can to prevent fires from igniting.&nbsp;</p>
<p>&ldquo;From now until we get some rain people should be cautious about &hellip; anything that can spark,&rdquo; she said about doing basic chores like lawn mowing. Chains on trailer hitches should be checked to make sure they aren&rsquo;t dragging because they can also spark on pavement, she added.&nbsp;</p>
<p>Current weather conditions &mdash; the lack of humidity, warm temperatures and gusty winds &mdash; are what climate scientists have <a href="/articles/2020/09/03/wildfires-in-california-will-continue-to-get-worse-climate-change-experts-explore-why/">predicted</a> will get worse as the <a href="/articles/2020/09/03/wildfires-in-california-will-continue-to-get-worse-climate-change-experts-explore-why/">climate crisis </a>grows.&nbsp;</p>
<p>During recent heat waves across Northern California, temperatures in the Central Valley reached above 100 degrees for several days &mdash; on multiple occasions. Climate scientists from UCLA, UC Merced and Stanford recently <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ab83a7/pdf">found</a> that dry, warm and windy weather could become more common in the autumn months.&nbsp;</p>
<p>&ldquo;We found that the occurrence of extreme fire weather conditions in autumn have already doubled as a result of the climate change,&rdquo; said UCLA climate scientist <a href="https://twitter.com/Weather_West?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Daniel Swain</a> of data points from 1979 to 2018.&nbsp;</p>
<p><iframe title="Autumn Days With High Fire Risk Have Increased In California" aria-label="Interactive line chart" id="datawrapper-chart-nr4w3" src="https://datawrapper.dwcdn.net/nr4w3/2/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="600"></iframe>
<script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
</p>
<p>Swain and his colleagues found that the number of ideal fall days for a wildfire to start has jumped from four to 12 over almost four decades. And indeed, those fire conditions have helped give way to some of the <a href="/articles/2020/10/05/one-million-acres-burning-the-complexity-of-californias-august-fire/">largest</a> and most destructive fires in the state&rsquo;s recent history, they say.&nbsp;</p>
<p>&ldquo;The last several years we have seen a really substantial delay in the arrival of the wet season, and that's created more opportunities for fires&rdquo; said <a href="https://twitter.com/climate_guy?lang=en">John Abatzoglou</a>, a UC Merced climate scientist and co-author of the recent fire study.</p>
<p>For example, Abatzoglou says 80% of the state had a very high fire risk score on Sept. 7 and 8, and weather conditions on those days helped two major fires flourish &mdash; the <a href="https://www.fire.ca.gov/incidents/2020/9/4/creek-fire/">Creek Fire</a> near Fresno and the <a href="https://inciweb.nwcg.gov/incident/6997/">North Complex Fire</a> near Oroville. Those fires are still burning.</p>
<p>Abatzoglou and other researchers found that in the Sierra mountain range, there is a high fire risk about eight days a year. The number of days is important, scientists say, because each potential fire could cost billions of dollars &mdash; and take months &mdash;&nbsp; to put out. Stanford climate scientist <a href="https://woods.stanford.edu/people/michael-goss">Michael Goss</a> expects that number to grow by three or four days in the coming years, which is a significant increase, he says.</p>
<p>&ldquo;Wildfires in California are not going to sort of slow down in the future. They're going to continue or get worse,&rdquo; Goss said. &ldquo;We need to have a system in place that's prepared to handle that.&rdquo;</p>
<p><iframe title="Autumn Days With High Fire Risk Are Expected To Increase In California" aria-label="Interactive line chart" id="datawrapper-chart-3yCOw" src="https://datawrapper.dwcdn.net/3yCOw/3/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="600"></iframe>
<script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
  </script>
</p>
<p>Although Swain says he is optimistic that rains will come before January, he&rsquo;s keeping his &ldquo;fingers crossed&rdquo; that a major rain event will come sooner rather than later. He says unless there&rsquo;s &ldquo;a widespread precipitation event,&rdquo; fire season isn&rsquo;t going away anytime soon.</p>
<p>The addition of more &ldquo;fire ready&rdquo; days have stemmed from just a one degree rise in global temperatures, and have resulted in some of the worst wildfires in history, says Stanford climate scientist <a href="https://earth.stanford.edu/people/noah-diffenbaugh">Noah Diffenbaugh</a>, co-author of the study with the University of California researchers.</p>
<p>&ldquo;Another degree of global warming on top of that, and we can be confident it will increase the occurrence of extreme wildfire weather further,&rdquo; he said. &ldquo;The trajectory we've been on will likely lead to greater than three degrees, and potentially four or five degrees.&rdquo;</p>
<p>Despite the dismal warnings, their study isn&rsquo;t all bad news. The scientists look at future fire danger accounting for scenarios in which greenhouse gases are being emitted at both higher and lower levels than they&rsquo;re being emitted now. If greenhouse emissions are lowered, experts say the number of fire-prone days in California could be reduced, but other factors such as fire suppression are also at play.&nbsp;</p>
<p>While the authors acknowledge that a lot of the damage of climate change is already in progress, they say even greater effects can be mitigated.</p>
<p>&ldquo;There's always the comfort of knowing that there is something that can be done to &hellip; prepare&nbsp; for the disasters that we know are bound to come,&rdquo; Goss said. &ldquo;What's already baked into the future is not something that's going to end the world. It's something we should try to mitigate and prepare for.&rdquo;</p>
</div>
        <hr />
        <section class="article-socialFollow scroll-event" data-event-name="lazyload_facebook">
            <div id="fb-root"></div>
            <div class="fb fb-like">
                <span class="introText spacing-r-025 spacing-b-05">Follow us for more stories like this</span>
                <div class="fb-like" data-href="https://www.facebook.com/capradio/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div>

            </div>
        </section>
        <section class="article-donate">
            <hr>
            <p><strong>CapRadio provides a trusted source of news because of you. &nbsp;</strong>As a nonprofit organization, donations from people like you sustain the journalism that allows us to discover stories that are important to our audience. If you believe in what we do and support our mission, <strong>please donate today</strong>.</p>
            <center><a rel="noopener noreferrer" href="https://community.capradio.org/site/Donation2?df_id=1520&1520.donation=form1&mfc_pref=T&s_src=STORYPAGENEWS" target="_blank" title="Donate Now" class="button" data-eventlabel="donatestorynews">Donate Today <span class="icon-angle-right">&#8202;</span></a></center>
        </section>

                                </div>
                            </article>
                            <aside>
                                <div class="gray-box related-content" style="padding: 2em;">
			<div id="qp_all2065638" style="width:100%;max-width:600px;">
				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
				<style>
					BODY {
						border-color: rgb(0, 0, 0);
						color: rgb(0, 0, 0)
					}

					#main {
						background: transparent;
					}

					#qp_main2065638 .qp_btna:hover input {
						background: rgb(223, 43, 29) none repeat scroll 0% 0% !important;
						border: 0px none rgb(0, 0, 0) !important
					}
				</style>
				<div id="qp_main2065638" style="border-radius: 6px;border: 0px none rgb(0, 0, 0);margin: 0px auto;padding: 0em;box-sizing: border-box;text-align: left;color: rgb(0, 0, 0)">
					<div style="border-radius: 7px;font-family: 'Open Sans', sans-serif;font-size: 1.07em;font-weight: bold;color: rgb(73, 74, 74);margin-bottom: 10px;border-color: rgb(255, 255, 255);padding: 0em">
						<div style="padding: 10px">
							Was this story useful?
						</div>
					</div>
					<form action="//www.poll-maker.com/results2065638x6297cf1d-56" id="qp_form2065638" method="post" name="qp_form2065638"
						  style="display: inline;margin: 0px;padding: 0px" target="_blank">
						<div style="border-radius: 6px">
							<input name="qp_d2065638" type="hidden" value="43376.2328472278-43376.2328363037">
							<div class="qp_a" onclick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"
								 style="font-family: 'Open Sans', sans-serif;font-size: 0.88em;color: rgb(73, 74, 74);padding: 0.31em;clear: both">
								<span style="display: block;padding-left: 30px;cursor: inherit">
									<input name="qp_v2065638" style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;"
										   type="radio" value="1">yes
								</span>
							</div>
							<div class="qp_a" onclick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"
								 style="font-family: 'Open Sans', sans-serif;font-size: 0.88em;color: rgb(73, 74, 74);padding: 0.31em;clear: both">
								<span style="display: block;padding-left: 30px;cursor: inherit">
									<input name="qp_v2065638" style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;"
										   type="radio" value="2">no
								</span>
							</div>
						</div>
						<div style="clear: both;text-align: left;margin: 0px auto 0em">
							<a class="qp_btna" href="#" style="text-decoration: none">
								<input name="qp_b2065638" style="min-width: 7em;padding: 0.5em;margin-top: 5px;margin-right: 5px;border-radius: 5px;border: 0px solid rgb(228, 225, 224);background: rgb(178, 34, 23) none repeat scroll 0% 0%;font-family: 'Open Sans', sans-serif;font-size: 12px;font-weight: bold;color: rgb(255, 255, 255);cursor: pointer"
									   type="submit" value="Submit">
							</a><a class="qp_btna" href="#" style="text-decoration: none"></a>
						</div>
					</form>
					<div style="display:none">
						<div id="qp_rp2065638" style="font-size: 11px;width: 5ex;text-align: right;overflow: hidden;position: absolute;right: 5px;height: 1.5em;line-height: 1.5em"></div>
						<div id="qp_rv2065638" style="font-size: 11px;width: 0%;line-height: 1.5em;text-align: right;color: rgb(255, 255, 255);box-sizing: border-box;padding-right: 3px"></div>
						<div id="qp_rb2065638" style="font-size: 12px;color: rgb(255, 255, 255);display: block"></div>
						<div id="qp_rva2065638" style="background: rgb(0, 111, 185) none repeat scroll 0% 0%;border-color: rgb(0, 111, 185)"></div>
						<div id="qp_rvb2065638" style="background: rgb(22, 52, 99) none repeat scroll 0% 0%;border-color: rgb(22, 52, 99)"></div>
						<div id="qp_rvc2065638" style="background: rgb(91, 207, 252) none repeat scroll 0% 0%;border-color: rgb(20, 129, 171)"></div>
					</div>
				</div>
			</div>
			<script language="javascript" src="//scripts.poll-maker.com/3012/scpolls.js">

			</script>
			<hr />
			<span>
				<strong>Will you help us improve our fires coverage?</strong> Head to our <a href="http://www.capradio.org/news/surveys/capradio-fire-coverage-survey/">
					wildfire
					survey page
				</a> to tell us what you think.
			</span>
		</div>
                                
                                <div class="related-content">
                                    <ul xmlns:ps="urn:percipientstudios-com:xslt"><div><h3>
                    More about wildfire</h3></div><li><a href="&#xD;&#xA;                  /tags/wildfire" onclick="&#xD;&#xA;                        ga('send', 'event', 'Link', 'Click', 'Content - Custom Tag - &#xD;&#xA;                  /tags/wildfire');&#xD;&#xA;                      "><div class="articleWithPicture" style="overflow:auto;"><div class="related-image"><img src="/umbraco/ImageGen.ashx?image=/media/12254178/090920_calfirefighter-p.jpg&amp;width=480" title="Megalia Calif. based CalFire firefighter, Itto Akiyama, rests briefly after 48 hours of work at the Bear Fire near Oroville, Calif. Wednesday., Sept 9. 2020." alt="Andrew Nixon / CapRadio" class="border" /></div><div class="related-text"><h4>California Wildfires: Latest Updates</h4><div class="teaser">CapRadio provides the latest information and updates on wildfires hitting the state, and resources for listeners to help prepare, follow and respond to fire.</div></div></div></a></li></ul>
                                </div>
                                
                            </aside>
                        </section> <!-- end #main-content .content-box -->
                        <footer>
                            <p class="tags"><i class="icon-tags"> </i><a href="/tags/wildfire" onclick="ga('send', 'event', 'Link', 'Click', 'Content - Tag - /tags/wildfire');">wildfire</a></p>
                            <section class="author-bio" xmlns:ps="urn:percipientstudios-com:xslt"><div class="author"><a class="img-circle" href="/about/bios/ezra-david-romero/"><img src="/umbraco/ImageGen.ashx?image=/media/9742266/EzraDavidRomeroBio.jpg&amp;width=150&amp;height=150&amp;constrain=true&amp;pad=true&amp;BgColor=cccccc" title="" alt="" class="border float-left" /></a><div class="text"><h1><a href="/about/bios/ezra-david-romero/">Ezra David Romero</a></h1><p class="title">Environment Reporter </p><p class="teaser">Here at CapRadio, I report on all kinds of stories on our environment. Everything from “floodplain fatties” to comparing the Green New Deal to California's climate policies to podcasts like Yosemiteland and TahoeLand.  <a href="/about/bios/ezra-david-romero/">Read Full Bio<span class="icon-angle-double-right"> </span></a></p><div class="contact-links"><a class="twitter-link" href="&#xD;&#xA;&#x9;&#x9;&#x9;&#x9;    &#x9;&#x9;&#x9;http://twitter.com/ezraromero"><span class="icon-twitter"> </span><span class="link-text">@ezraromero</span></a><a class="email-link" href="/about/bios/ezra-david-romero/contact-ezra-david-romero/"><span class="icon-mail-alt"> </span><span class="link-text">Email Ezra David Romero</span></a></div></div></div></section>
                        </footer>

                        

<div class="newsletter-wrapper spacing-tb-1 text-width design-medium">
        <div class="newsletter">

                <div class="newsletter-image-wrapper">
                        <img class="newsletter-image mobile lazyload" data-src="/media/12253915/sign-up-900x300.jpg" loading="lazy" />
                                            <img class="newsletter-image desktop lazyload" data-src="/media/12253914/800x600.jpg" loading="lazy" />
                </div>

            <div class="newsletter-form">
                <div class="form-wrapper">

                    <div id="emailformcontainer">

                        <div class="email_form">

                                <h3 class="title">Looking For Clarity This Election?</h3>
                                                            <p class="intro">Get everything you need to vote with confidence as a Californian. (And nothing more.)</p>

<form action="/157642" class="capradio-form" enctype="multipart/form-data" id="emailform" method="post">                                <script async type="text/javascript">
            window.addEventListener('load', function() {
                //Intercept Submit button in order to make ajax call instead of a postback
                preventDoubleSubmission();
            })

            var preventDoubleSubmission = function () {
                $("#emailform").on('submit', function (e) {

                    e.preventDefault();

                    var $form = $('#emailform');

                    if ($form.data('submitted') === true) {
                        // Previously submitted - don't submit again
                        console.log("previously submitted");
                    } else {
                        if ($form.valid()) {
                            // Mark it so that the next submit can be ignored
                            $form.data('submitted', true);

                            //change button to loading
                            $("#emailform input[type=submit]").hide().after('<button class="button red loading">Processing<span class="one">.</span><span class="two">.</span><span class="three">.</span></button>');

                            // Make ajax call form submission
                            $.ajax({
                                url: '/umbraco/surface/ENewsLetterSignUpSurface/SubmitEmailForm',
                                type: 'POST',
                                cache: false,
                                data: $form.serialize(),
                                success: function (data) {
                                    console.log(data);
                                    if (data.umbraco === true) {
                                        $("#emailformcontainer .email_form").fadeOut(300, function () {
                                            $('#emailformcontainer .email_form').remove();
                                            $('#emailformcontainer .email_confirmMessage').fadeIn();
                                        });
                                        //GA event
                                        dataLayer.push({
                                            event: "email",
                                            newsletter: "Election",
                                            newsletter_status: "Success"
                                        });
                                    } else {
                                        console.log("returned but fail");
                                        //GA event
                                        dataLayer.push({
                                            event: "email",
                                            newsletter: "Election",
                                            newsletter_status: "Fail"
                                        });
                                    }
                                },
                                error: function (data) {
                                    if (!$('#emailformerror').length) {
                                        $('#emailform').before('<span id="emailformerror" aria-live="polite"></span>');
                                    }
                                    $('#emailformerror').html("We're sorry. The form didn't process. Report this issue to webmaster&#64;capradio.org");
                                    //GA event
                                    dataLayer.push({
                                        event: "email",
                                        newsletter: "Election",
                                        newsletter_status: "Fail"
                                    });
                                }
                            });
                        }
                    }
                });

                // Keep chainability
                return this;
            };
                                </script>
<input name="__RequestVerificationToken" type="hidden" value="V2BEIodyoeJhewXetxYpU3qq_4lrVKUPKoAkLKlDWBy6FTIOYfppO1iJkN5rZe9qqD39KEnQvAbvIkJLZsYCbYRiS4c1" />                                <!-- form error /-->
<div class="validation-summary-valid" data-valmsg-summary="true" id="emailformerror"><ul><li style="display:none"></li>
</ul></div>                                <form id="emailform" class="clearfix" method="post" action="/umbraco/surface/ENewsLetterSignUpSurface/SubmitEmailForm" novalidate autocomplete="off">
                                    <input type="hidden" name="formId" id="formId" value="3db2a15c-f68f-43a7-9ffe-6f348c6690da" />
                                    <div class="emailaddress">
                                        <label for="emailaddress">Email</label>
                                        &nbsp
                                        <input class="form-control" data-val="true" data-val-email="Email Address is not valid" data-val-required="Email Address is mandatory" id="emailaddress" name="emailaddress" type="text" value="" />
                                        <input id="formGuid" name="formGuid" type="hidden" value="3db2a15c-f68f-43a7-9ffe-6f348c6690da" />
                                        <input data-val="true" data-val-number="The field UmbracoPageID must be a number." data-val-required="The UmbracoPageID field is required." id="UmbracoPageID" name="UmbracoPageID" type="hidden" value="157642" />
                                        <input data-val="true" data-val-required="The UmbracoPageGuid field is required." id="UmbracoPageGuid" name="UmbracoPageGuid" type="hidden" value="087789e0-2996-4a0a-bc05-57d64c181688" />
                                        <input id="FormInterest" name="FormInterest" type="hidden" value="election" />
                                    </div>
                                    <input name="submit" type="submit" value="Sign up" />
                                </form>
                                <!-- /#emailformcontainer -->
<input name='ufprt' type='hidden' value='A7C026E4344FC6A3E6C9A9C66EF64530BD4A9A81A97FE2308B8876E82B57CD5FA563B0C640440FC0CB5E1619DC5A8FE1BBF88BA4C6D0F643AF4191C498F7C35BD3B2A4D7A99D1141F7786BBFDA189DA69F80C7CF6823F53C27F5991E5DD19AA8E796589ADDAB13012F9C72811BC77D9717E0D2ACBBE689BC85178333C5FDD44A9803A93463F57F42F4F77A295F24D6E181A9E81253AE26C04A1B6DAF9404108FB5FB913F' /></form>
                                <p class="link">
                                    <a href="https://mailchi.mp/capradio/its-national-voter-registration-day">Want to know what to expect? Here&#39;s a recent newsletter.</a>
                                </p>
                        </div>

                        <div class="email_confirmMessage">
                            <h3 class="icon-ok">Thanks for subscribing!</h3>
                                <p>We&#39;ll send you occasional emails between now and November so you can stay informed and connected this election (but not more than you need).</p>
                            <a href="/enewsletters/subscribe/" class="button outline cap white">Browse all newsletters</a>
                        </div>
                    </div>

                </div>
            </div>
        </div>
    </div>

                        <aside>
                            <section id="more-stories" class="story-list"><h2 class="section-heading">More  
		   Environment Stories</h2><article class="item"><div class="item-image"><a class="image" href="/articles/2020/10/15/just-how-bad-is-californias-water-debt-problem-the-state-isnt-sure/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/10/15/just-how-bad-is-californias-water-debt-problem-the-state-isnt-sure/');"><img src="/umbraco/ImageGen.ashx?image=/media/12254905/101520_water-fountain-drinking-drink-p.jpg&amp;width=480" title="" alt="Nicolas COMTE / Unsplash" class="border" /></a></div><div class="item-text"><h2><a class="truncate-short" href="/articles/2020/10/15/just-how-bad-is-californias-water-debt-problem-the-state-isnt-sure/" onclick="ga('send', 'event', 'Link', 'Click', 'Content - More - /articles/2020/10/15/just-how-bad-is-californias-water-debt-problem-the-state-isnt-sure/');">Just How Bad Is California’s Water Debt Problem? The State Isn’t Sure</a></h2><p class="date">October 15, 2020</p></div></article></section>
                            <div class="hidden-lg">
                                <form action="/umbraco/Surface/GATopStoriesSurface/LoadTopStories" method="get">    <div id="top-stories" class="head headerColorNews with-rss">
        <h3>Most Viewed</h3>
        <div class="articleNoPicture">
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/15/latest-updates-on-northern-california-wildfires"
                               title="Northern California Wildfires: Where To Find Updates On Air Quality, Evacuations, And Official Information"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/15/latest-updates-on-northern-california-wildfires&amp;#39;)">
                                Northern California Wildfires: Where To Find Updates On Air Quality, Evacuations, And Official Information
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/15/california-coronavirus-updates"
                               title="California Coronavirus Updates: Trick-Or-Treating Canceled At Nevada Governor’s Mansion"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/15/california-coronavirus-updates&amp;#39;)">
                                California Coronavirus Updates: Trick-Or-Treating Canceled At Nevada Governor’s Mansion
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/16/california-coronavirus-updates"
                               title="California Coronavirus Updates: New Study Suggests Antiviral Drug Remdesivir May Not Help COVID-19 Patients"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/16/california-coronavirus-updates&amp;#39;)">
                                California Coronavirus Updates: New Study Suggests Antiviral Drug Remdesivir May Not Help COVID-19 Patients
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/13/politifact-california-social-media-posts-push-false-claims-about-kamala-harris-and-planned-parenthood"
                               title="Social Media Posts Push False Claims About Kamala Harris And Planned Parenthood"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/13/politifact-california-social-media-posts-push-false-claims-about-kamala-harris-and-planned-parenthood&amp;#39;)">
                                Social Media Posts Push False Claims About Kamala Harris And Planned Parenthood
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/05/whats-on-the-ballot-heres-a-look-at-californias-2020-propositions"
                               title="What&#39;s On The Ballot? Here&#39;s A Look At California&#39;s 2020 Propositions"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/05/whats-on-the-ballot-heres-a-look-at-californias-2020-propositions&amp;#39;)">
                                What&#39;s On The Ballot? Here&#39;s A Look At California&#39;s 2020 Propositions
                            </a>

                    </p>

        </div>
    </div>
</form>
                            </div>
                        </aside>

                    </div> <!-- /.col-xs-12 .col-md-10 .col-md-offset-1 .col-lg-8 .col-lg-offset-0 -->

                    <aside id="sidebar" class="col-lg-4" style="min-width:310px; overflow:auto;">
                        <div class="ad-unit visible-lg">
                            We Get Support From:<br />
                            <div id="div-gpt-ad-1395278934943-0"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395278934943-0'); });
		</script></div>
                            <a style="float:right;" href="/support/underwriting">Become a Supporter</a>
                        </div>
                        <div class="visible-lg">
                            <form action="/umbraco/Surface/GATopStoriesSurface/LoadTopStories" method="get">    <div id="top-stories" class="head headerColorNews with-rss">
        <h3>Most Viewed</h3>
        <div class="articleNoPicture">
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/15/latest-updates-on-northern-california-wildfires"
                               title="Northern California Wildfires: Where To Find Updates On Air Quality, Evacuations, And Official Information"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/15/latest-updates-on-northern-california-wildfires&amp;#39;)">
                                Northern California Wildfires: Where To Find Updates On Air Quality, Evacuations, And Official Information
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/15/california-coronavirus-updates"
                               title="California Coronavirus Updates: Trick-Or-Treating Canceled At Nevada Governor’s Mansion"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/15/california-coronavirus-updates&amp;#39;)">
                                California Coronavirus Updates: Trick-Or-Treating Canceled At Nevada Governor’s Mansion
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/16/california-coronavirus-updates"
                               title="California Coronavirus Updates: New Study Suggests Antiviral Drug Remdesivir May Not Help COVID-19 Patients"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/16/california-coronavirus-updates&amp;#39;)">
                                California Coronavirus Updates: New Study Suggests Antiviral Drug Remdesivir May Not Help COVID-19 Patients
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/13/politifact-california-social-media-posts-push-false-claims-about-kamala-harris-and-planned-parenthood"
                               title="Social Media Posts Push False Claims About Kamala Harris And Planned Parenthood"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/13/politifact-california-social-media-posts-push-false-claims-about-kamala-harris-and-planned-parenthood&amp;#39;)">
                                Social Media Posts Push False Claims About Kamala Harris And Planned Parenthood
                            </a>

                    </p>
                    <p>
                            <a target="_blank"
                               href="/articles/2020/10/05/whats-on-the-ballot-heres-a-look-at-californias-2020-propositions"
                               title="What&#39;s On The Ballot? Here&#39;s A Look At California&#39;s 2020 Propositions"
                               onclick = "ga(&amp;#39;send&amp;#39;, &amp;#39;event&amp;#39;, &amp;#39;Link&amp;#39;, &amp;#39;Click&amp;#39;,&amp;#39;Content - Top Stories - /articles/2020/10/05/whats-on-the-ballot-heres-a-look-at-californias-2020-propositions&amp;#39;)">
                                What&#39;s On The Ballot? Here&#39;s A Look At California&#39;s 2020 Propositions
                            </a>

                    </p>

        </div>
    </div>
</form>

                        </div><!--/.sticky -->
                    </aside><!-- end #sidebar -->

                </div> <!-- /.row -->
            </div> <!-- /.container -->
        </div> <!-- /.main-container -->
    </div> <!--/#story -->


            
            

            <div class="container back-to-top">
                <h3><a href="#top" class="icon-up-big">Back to Top</a></h3>
            </div>

            <footer id="footer">
                    <div id="footer-top">
                        <div class="container">
                            <nav id="footer-nav">
                                <ul class="navigation clearfix">
                                    <li class="column">
                                        <a class="logo-wrapper" href="/" onclick="ga('send', 'event', 'Link', 'Click', 'logofooter');">
                                            <img class="logo" src="/images/logo/CapRadio_logo_HORZ_RGB.svg" alt="CapRadio">
                                        </a>
                                        <address>
                                            <p class="address">
                                                7055 Folsom Boulevard<br />
                                                Sacramento, CA 95826-2625
                                            </p>
                                            <ul>
                                                <li><a href="tel:+19162788900" class="icon-phone"> (916) 278-8900</a></li>
                                                <li><a href="tel:+18774805900" class="icon-phone"> Toll-free (877) 480-5900</a></li>
                                                <li><a class="icon-mail-alt" href="/about/contact/contact-form-info"> Email Us</a></li>
                                                <li><a class="icon-paper-plane" href="mailto:news@capradio.org?subject=Submit%20a%20News%20Tip%20(capradio.org)"> Submit a News Tip</a></li>
                                            </ul>
                                        </address>
                                    </li>
                                    <li class="column hidden-sm hidden-md hidden-lg">
                                        <h4><a href="/about/contact">Contact Us</a></h4>
                                    </li>
                                    <li class="column">
                                        <h4><a href="/about">About Us</a></h4>
                                        <ul class="hidden-xs">
                                            <li><a href="/about/contact">Contact Us / Feedback</a></li>
                                            <li><a href="/about/coverage">Coverage</a></li>
                                            <li><a href="/about/directions">Directions</a></li>
                                            <li><a href="/about/careers">Jobs & Internships</a></li>
                                            <li><a href="/about/missionvision">Mission / Vision / Core Values</a></li>
                                            <li><a href="/press">Press</a></li>
                                            <li><a href="/about/bios">Staff Directory</a></li>
                                            <li><a href="/about/board-of-directors/">Board of Directors</a></li>
                                        </ul>
                                    </li>
                                    <li class="column">
                                        <h4><a href="/stream/listen-live">Listening Options</a></h4>
                                        <ul class="hidden-xs">
                                            <li><a href="/mobileapp">Mobile App</a></li>
                                            <li><a href="/schedule">On Air Schedules</a></li>
                                            <li><a href="/about/smart-speakers/">Smart Speakers</a></li>
                                            <li><a href="/dailyplaylist">Playlist</a></li>
                                            <li><a href="/programs/podcast">Podcasts</a></li>
                                            <li><a href="/programs/rss">RSS</a></li>

                                        </ul>
                                    </li>
                                    <li class="column connect">
                                        <h4 class="visible-md visible-lg"><a href="/about/connect-with-us">Connect With Us</a></h4>
                                        <ul class="social">
                                            <li><a href="http://www.facebook.com/capradio" target="_blank"><span class="icon-facebook">&nbsp;</span><span class="social-name">Facebook</span></a></li>
                                            <li><a href="https://twitter.com/CapRadioNews" target="_blank"><span class="icon-twitter">&nbsp;</span><span class="social-name">Twitter</span></a></li>
                                            <li><a href="http://www.instagram.com/capradio/" target="_blank"><span class="icon-instagram">&nbsp;</span><span class="social-name">Instagram</span></a></li>
                                            <li><a href="http://www.youtube.com/user/capradio" target="_blank"><span class="icon-youtube-play">&nbsp;</span><span class="social-name">YouTube</span></a></li>
                                        </ul>
                                    </li>
                                </ul>
                                <ul class="buttons hidden-xs">
                                    <li class="footer-donate">
                                        <h4><a class="icon-heart" href="http://community.capradio.org/donate" onclick="ga('send', 'event', 'Link', 'Click', 'donatebuttonfooter');"> Donate</a></h4>
                                    </li>
                                    <li class="footer-donate">
                                        <h4><a class="icon-play" href="https://player.capradio.org/" onclick="ga('send', 'event', 'Link', 'Click', 'listenbuttonfooter');" target="_blank"> Listen</a></h4>
                                    </li>
                                    <li class="footer-donate">
                                        <h4><a class="icon-newspaper-1" href="/enewsletters/subscribe/" onclick="ga('send', 'event', 'Link', 'Click', 'recapbuttonlogofooter');"> Newsletters</a></h4>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                <div id="footer-bottom">
                    <div class="container">
                            <ul class="logos hidden-xs hidden-sm">
                                <li class="npr"><a target="_blank" title="National Public Radio" href="http://www.npr.org/"></a></li>
                                <li class="crn"><a title="Capital Public Radio Network" href="/news/capital-public-radio-network/"></a></li>
                                <li class="prx"><a target="_blank" title="Public Radio Exchange" href="http://www.prx.org/"></a></li>
                                <li class="pri"><a target="_blank" title="Public Radio International" href="http://www.pri.org/"></a></li>
                                <li class="apm"><a target="_blank" title="American Public Media" href="http://www.americanpublicmedia.org/"></a></li>
                                <li class="bbc"><a target="_blank" title="BBC" href="http://www.bbc.com/"></a></li>
                                <li class="csus"><a target="_blank" title="California State University, Sacramento" href="http://www.csus.edu"></a></li>
                            </ul>
                        <p>
                            <a href="http://www.capradio.org"><strong>CapRadio</strong></a> stations are licensed to California State University, Sacramento. &#169; 2020, Capital Public Radio. All Rights Reserved. <span class="footer-bottom-links"><a href="/privacy">Privacy Policy</a> | <a href="/about/contact/website-feedback/">Website Feedback</a></span>
                            <span class="fcc">
                                FCC Public Files:  <a href="https://publicfiles.fcc.gov/fm-profile/kxjz">KXJZ</a> <a href="https://publicfiles.fcc.gov/fm-profile/kkto">KKTO</a> <a href="https://publicfiles.fcc.gov/fm-profile/kuop">KUOP</a> <a href="https://publicfiles.fcc.gov/fm-profile/kqnc">KQNC</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxpr">KXPR</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxsr">KXSR</a> <a href="https://publicfiles.fcc.gov/fm-profile/kxjs">KXJS</a>.
                                For assistance accessing our public files, please call 916-278-8900 or <a href="/about/contact/contact-form-info">email us</a>.
                            </span>
                        </p>
                    </div>
                </div>
            </footer>

        </div> <!-- content -->

    </div> <!-- page -->

    <div id="responsive"></div>

    

    



    <script>

        function lazyLoad_check(obj) {
            //check if jquery obj was passed
            //if so we'll check only inside that element
            if (obj) {
                //convert jquery obj to simple element
                obj = obj[0];
            } else {
                //just search the whole page is nothing passed
                obj = document;
            }
            if ('loading' in HTMLImageElement.prototype) {
                //check for native browser lazing load functionality
                const images = obj.querySelectorAll('img[loading="lazy"], iframe[loading="lazy"]');
                images.forEach(img => {
                    img.src = img.dataset.src;
                });
            } else {
                // otherwise Dynamically import the LazySizes library
                const script = obj.createElement('script');
                script.src =
                    'https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.1.2/lazysizes.min.js';
                document.body.appendChild(script);
            }
        }
        lazyLoad_check();
    </script>

    <!-- Modernizer Improvements: SVG logo-->
    <script>
        if (!Modernizr.svg) {
            $(".logo img").attr("src", "/images/logo/CapRadio_logo_HORZ_RGB.png");
        }
    </script>

    <script type="text/javascript" src="/scripts/global.js?v=20190911"></script>
    <script type="text/javascript" src="/scripts/nav.js?v=20190911"></script>

    <script>
        document.getElementById("main-container").addEventListener("click", function (e) {
            if (e.target) {
                if (e.target.nodeName == "A") {
                    if (e.target.className == "miniplayer") {
                        if (e.preventDefault) {
                            e.preventDefault();
                        } else {
                            e.returnValue = false;
                        }
                        var target = e.target;
                        var popupWindows = window.open(target.href, 'player', 'width=500,height=80,location=0,directories=0,status=0,menubar=0');
                    }
                }
            }
        });
    </script>

</body>
</html>